Skip to end of metadata
Go to start of metadata


 

Das Microsoft Outlook Add-In kann auf jedem Betriebssystem verwendet werden, für das das Microsoft .NET-Framework 4 zur Verfügung steht.

Derzeit sind dies die im Folgenden genannten Microsoft Betriebssystemversionen:

  • Microsoft Windows Vista
  • Microsoft Windows 7
  • Microsoft Windows 8
  • Microsoft Windows 8.1
  • Microsoft Windows 10

 


  • No labels