Skip to end of metadata
Go to start of metadata



Cryptshare Server Anforderungen

Ein vorhandenes Cryptshare-System (Cryptshare Server, Cryptshare Virtual Appliance oder Cryptshare Hardware Appliance) der Version 4.6.x oder höher ist Voraussetzung für den Betrieb von Cryptshare for Notes. Bitte entnehmen Sie Infos zu Installation, Konfiguration und Betrieb von Cryptshare dem entsprechenden Handbuch.

Es ist nicht erforderlich, den Cryptshare Server auf dem gleichen Betriebssystem zu betreiben wie den Domino Server.

Lizenz

Der Lizenzkey, der auf Ihrem Cryptshare Server installiert ist, muss die Verwendung von Cryptshare for Notes zulassen. Sie können die Details Ihrer Lizenz auf der Administrationsoberfläche des Cryptshare Servers im Abschnitt "System Status - Lizenzen" jederzeit aktuell überprüfen.